tp插件钱包提示这个是什么原因

TokenPocket Extension Wallet

chainid不匹配 ,下个版本会修复

1 Like

已经过去十天了

不会很久的

应该已经修复了把

已经修复了

如果还这样看看你的插件钱包是不是1.1.4版本,不是就去谷歌插件中心更新下

1 Like